隔壁网

[求助/问答] Gen8 服务器能安装的黑群晖最新版本是什么

2019-11-3 06:50
18906
我原来是5.2,但是因为手机各种APP都不能用,就打算升级6.1,结果升级失败,幸亏备份了数据。
不知道Gen8能装的最新的DSM版本是多少?
分享到 :
0 人收藏

6 个回复

倒序浏览
hhthzd  走火入魔 | 2019-11-3 09:58:05
多谢分享
wjq_xp  恶灵骑士 | 2019-11-3 12:05:03
你的问题发在一个帖子就行了,没必要分开
Gen8物理机安装群晖,最高可以6.17。我装过好几台3617-6.17运行好好的
末流高手  高烧40℃ | 4 天前
wjq_xp 发表于 2019-11-3 12:05
你的问题发在一个帖子就行了,没必要分开
Gen8物理机安装群晖,最高可以6.17。我装过好几台3617-6.17运行好 ...

其实6.2也可以的
wjq_xp  恶灵骑士 | 4 天前

物理机直接安装3617-6.2,你的可以?
末流高手  高烧40℃ | 昨天 14:14
wjq_xp 发表于 2019-11-15 22:31
物理机直接安装3617-6.2,你的可以?

我是物理机安装的3615的DSM 6.2-23739,机器型号,小Gen8,按道理3617也是可以的
末流高手  高烧40℃ | 昨天 14:24
wjq_xp 发表于 2019-11-15 22:31
物理机直接安装3617-6.2,你的可以?

其实物理机安装最新版本也可以,方法也简单,在gen8的pci上插入一个inter的网卡就行了,网线接到这个网卡上就行了
您需要登录后才可以回帖 登录 | 注册

本版积分规则

微信扫一扫关注公众号,获取注册邀请码!

小黑屋|手机版|Archiver|隔壁网 ( 粤ICP备14056481号-1 )

Powered by Discuz! X3.3 © 2001-2016 Comsenz Inc.

返回顶部