隔壁网
我的主板是:华擎3160,自带螃蟹卡。引导是 1.04b 升级到 918+6.22 挂了。
在淘宝买了一块 82576eb 双口 网卡,升级也挂了。
目前只能停留在 918+6.21 的版本,这个版本用不了,Drive2.0 ,以后的  synology photos 相册,不知道能不能用?所以想升级到新版本。

有哪位朋友用这个主板升级成功的吗?请教下经验。。。
分享到 :
0 人收藏

5 个回复

倒序浏览
wjq_xp  恶灵骑士 | 2019-11-5 14:49:01
BIOS里面,把螃蟹卡屏蔽起来了吗
laniv  高烧40℃ | 2019-11-5 14:56:12
wjq_xp 发表于 2019-11-5 14:49
BIOS里面,把螃蟹卡屏蔽起来了吗

已经屏蔽了,进到 dsm的管理里面只看到 2张 英特尔的网卡。
会不会 这个6.22 不兼容 j3160?
lff520520  走火入魔 | 2019-11-6 08:46:33
基本升级挂 挂在网卡的居多
所以推荐你用82576网卡
wjq_xp  恶灵骑士 | 2019-11-6 10:24:40
laniv 发表于 2019-11-5 14:56
已经屏蔽了,进到 dsm的管理里面只看到 2张 英特尔的网卡。
会不会 这个6.22 不兼容 j3160? ...

暴风二期那个3455主板,加个82576网卡是可以的,一期这个没试过
laniv  高烧40℃ | 2019-11-6 12:30:01
wjq_xp 发表于 2019-11-6 10:24
暴风二期那个3455主板,加个82576网卡是可以的,一期这个没试过

我觉得应该是 6.22 不兼容这个 j3160了。
兼容 j3455 ,因为他自己的 918+ 也是 j3455.
现在考虑下更换个 j3455 来用。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

微信扫一扫关注公众号,获取注册邀请码!

小黑屋|手机版|Archiver|隔壁网 ( 粤ICP备14056481号-1 )

Powered by Discuz! X3.3 © 2001-2016 Comsenz Inc.

返回顶部