隔壁网

来吧兄弟,一起玩一起讨论!

您需要 登录 才可以下载或查看,没有帐号?注册

x
去年入的硬件,组的黑裙,装的DSM 6.0.2-8451,时光荏苒,现在都升级到6.1了,请问各位大神,如何我目前这个版本升级呢?直接升级肯定不行吧?毕竟是黑裙~放图,跪求大神指导~小白又开始麻烦各位了~先行谢过~~~
分享到 :
0 人收藏

8 个回复

倒序浏览
zhuyming  魔仙 | 2017-11-14 16:05:46
劝你别升!群晖这东西就是个服务器,没毛病就别动它!!
wjq_xp  亡灵 | 2017-11-14 23:21:14
如果你的引导是1.02b,那么升级就没有问题。
renlu005  高烧40℃ | 2017-11-15 09:45:03
zhuyming 发表于 2017-11-14 16:05
劝你别升!群晖这东西就是个服务器,没毛病就别动它!!

没什么毛病~也是的~谢谢提醒~
renlu005  高烧40℃ | 2017-11-15 09:47:39
wjq_xp 发表于 2017-11-14 23:21
如果你的引导是1.02b,那么升级就没有问题。

引导版本怎么看啊?麻烦告知一下可以吗?
MapleLin  发烧38℃ | 2017-11-15 16:44:36
如果你的引导是1.02b,可以直接点立即更新,我已成功。
CZQ83  走火入魔 | 2017-11-15 17:06:03
最新版的SN。全部都挂了!
3586264  高烧40℃ | 7 天前
用最新的1.02b的引导然后启动后选择升级就行了
20170101  亡灵 | 5 天前
1.02b的可以引导
您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长推荐上一条 /1 下一条

小黑屋|手机版|Archiver|隔壁网 ( 粤ICP备14056481号-1 )

Powered by Discuz! X3.3 © 2001-2016 Comsenz Inc.

返回顶部